<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr"> <head> <meta charset="utf-8"> <!--
	TYPO3-Realisation: 3pc GmbH Neue Kommunikation, Berlin

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><link rel="shortcut icon" href="/typo3conf/ext/dreipc_sf/Resources/Public/Frontend/assets/images/icons/favicon.png" type="image/png" /> <meta name="content-language" content="de" /> <meta name="imagetoolbar" content="0" /> <meta name="language" content="de" /> <meta name="robots" content="index,follow" /> <meta name="viewport" content="width=device-width" /> <meta name="keywords" content="Schweizer Familie, Ausflüge, Frühling, Frühlingsausflüge, Ostern, Osterausflüge, Osterfest, Eiersuche, Eiersuchen, Eiertütschen, Zwänzgerle, Ostermarkt, Osterkonzert" /> <link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-09b344400fe24bd828449c9ff960bf15-e502861c2750c77bbdc493cc22b623f7.css.gzip?1519819615" media="all" /> <title> 14 Frühlingsausflüge - Schweizer Familie</title><meta name="description" content="Was machen wir an Ostern? Vier Tage frei und nebst der Eiersuche zu Hause noch keine Pläne? Hier finden Sie eine Auswahl an tollen Veranstaltungen in der ganzen Schweiz."><meta property="og:title" content=" 14 Frühlingsausflüge - Schweizer Familie" /><meta property="og:description" content="Was machen wir an Ostern? Vier Tage frei und nebst der Eiersuche zu Hause noch keine Pläne? Hier finden Sie eine Auswahl an tollen Veranstaltungen in der ganzen Schweiz." /><meta property="og:image" content="https://www.schweizerfamilie.ch/fileadmin/_processed_/9/f/csm_Ostern_Rigi_3ae0c7f1ae.jpg" /> <meta property="fb:pages"content="177194474660" /> <meta property="fb:pages"content="69474637264" /> <meta property="fb:pages"content="178913512122277" /> <meta property="fb:pages"content="105188432853984" /> <meta property="fb:pages"content="107915992569379" /> <meta property="fb:pages"content="10150100771335484" /> <meta property="fb:pages"content="749051341890619" /> <meta property="fb:pages"content="308025284194" /> <meta property="fb:pages"content="168120963266587" /> <meta property="fb:pages"content="107539386430934" /> <meta property="fb:pages"content="508810029275997" /> <meta property="fb:pages"content="918818608202414" /> <meta property="fb:pages"content="203754556416626" /> <meta property="fb:pages"content="155665344444893" /> <meta property="fb:pages"content="196235300789023" /> <meta property="fb:pages"content="97201206790" /> <meta property="fb:pages"content="253727174674740" /> <meta property="fb:pages"content="36907871426" /> <meta property="fb:pages"content="350408237473" /> <meta property="fb:pages"content="143901488708" /> <meta property="fb:pages"content="211660505517508" /> <meta property="fb:pages"content="122445811103539" /> <meta property="fb:pages"content="81806132468" /><link rel="canonical" href="https://www.schweizerfamilie.ch/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/" /> <script>dataLayer = []</script><script>dataLayer.push({'event': 'pageview', 'pagetype': 'category', 'category': 'wanderungen-ausfluege', 'subcategory': 'undefined' });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CNLG8');</script><script type="text/javascript">var dreipc_tatmGoogleTagManagement = ["de-schweizer-familie.ch", "wanderungen-ausfluege", {"storyid": "1461"}, false]; var dreipc_googleAdvertsManagement =[{adUnitName: "inside-full-top",targetContainerId: "inside-full-top",adHeader: false},{adUnitName: "inside-full-pos1",targetContainerId: "inside-full-pos1",adHeader: false},{adUnitName: "inside-full-pos2",targetContainerId: "inside-full-pos2",adHeader: false},{adUnitName: "inside-full-footer",targetContainerId: "inside-full-footer",adHeader: false},{adUnitName: "outside-right",targetContainerId: "outside-right",adHeader: false},{adUnitName: "content-ad",targetContainerId: "content-ad",adHeader: false}]; </script></head> <body> <!--TYPO3SEARCH_begin--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CNLG8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="overlay" class="advert"></div> <div id="page"> <header class="headerNav"> <div class="headerSection meta"> <div class="container-lg"> <div class="metaRoot"> <div class="metaSection logo"> <a href="/" target="_self"> <img src="/typo3conf/ext/dreipc_sf/Resources/Public/Frontend/assets/images/sf_logo_rot.svg" width="163" height="60" alt="" /> </a> <span class="claim">1000 Ideen für die Freizeit</span> </div> <div class="metaSection options"> <ul class="optionSection links"><li><a href="/aboservice/" target="_blank">Zeitschrift abonnieren</a></li><li><a href="/e-paper-lesen/" target="_self">E-Paper lesen</a></li><li><a href="/newsletter/" target="_self">Newsletter</a></li></ul> <ul class="optionSection buttons"> <li class="button"> <a href="/suche/" target="_self"> <svg class="optionIcon"> <path id="svg-search-oval" d="M22.5 45a22.5 22.5 0 1 0 0-45 22.5 22.5 0 0 0 0 45z"/> <g id="svg-search" transform="translate(13.21 13.302)"> <ellipse cx="5.86" cy="5.86" stroke-width="2.5" rx="5.86" ry="5.86"/> <path stroke-width="2.5" d="M10.62 10.62l6.63 6.63" stroke-linecap="square"/> <path stroke-width="5" d="M13.18 13.18l4.06 4.06" stroke-linecap="square"/> </g> </svg> <span>Suche</span> </a> </li> <li class="button"> <a href="#" id="option-favorite" class="js-open-rucksack" tabindex="0"> <div class="js-count"><span></span></div> <svg class="optionIcon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="svg-bag-oval" d="M22.5 45a22.5 22.5 0 1 0 0-45 22.5 22.5 0 0 0 0 45z"/> <path id="svg-bag" d="M31 34.05c.18-.18.18-.46.18-.74l-2.21-8.29 6.72-5.43c.28-.28.37-.64.28-.92-.1-.37-.47-.55-.83-.64l-8.66-.47-3.13-8c-.1-.38-.46-.56-.83-.56-.37 0-.74.18-.83.55l-3.13 8.01-8.66.47c-.37 0-.64.27-.83.64-.18.37 0 .74.28.92l6.72 5.43-2.2 8.3c-.1.36 0 .73.36.91a1 1 0 0 0 1.01 0l7.28-4.6 7.28 4.6c.18.19.36.19.55.19.27 0 .55-.19.64-.37z"/> </svg> <span>Meine<br />Favoriten</span> </a> </li> </ul> </div> </div> </div> <div class="hamburger"> <div class="hamburger-icon"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div> <nav class="headerSection nav"> <div class="container-lg"><div class="navMobileBackground"></div><ul class="navRoot"><li class="navSection sticky-only sticky-logo" aria-haspopup="false"><a href="/" target="_self" class="navLink" tabindex="0"><img src="/typo3conf/ext/dreipc_sf/Resources/Public/Frontend/assets/images/sf_logo_weiss.svg" width="107" height="39" alt="" /></a></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub3"><a href="/wanderungen-ausfluege/" target="_self" class="navLink"><span>Wanderungen & Ausflüge</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub6"><a href="/reisen/leserreisen/" target="_self" class="navLink"><span>Reisen</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub4"><a href="/kochen-backen/" target="_self" class="navLink"><span>Kochen & Backen</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub1277"><a href="/blog/widmer-wandert/" target="_self" class="navLink"><span>Blog</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub7"><a href="/angebote/" target="_self" class="navLink"><span>Angebote</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection has-dropdown" aria-haspopup="true" data-dropdown="sub8"><a href="/live-tv/" target="_self" class="navLink"><span>Live-TV</span></a><span class="navToogle-mobile chevron"><svg class="icon-inline-chevron" viewBox="0 0 22 12"><polyline fill="none" stroke-width="3" points="163.17 287.364 155 278.144 163.104 269" transform="scale(-1 1) rotate(90 210 57.097)"/></svg></span></li><li class="navSection mobile-only" aria-haspopup="false"><a href="/suche/" target="_self" class="navLink"><span>Suche</span></a></li><li class="navSection mobile-only" aria-haspopup="false"><a href="/aboservice/" target="_blank" class="navLink"><span>Zeitschrift abonnieren</span></a></li><li class="navSection mobile-only" aria-haspopup="false"><a href="/e-paper-lesen/" target="_self" class="navLink"><span>E-Paper lesen</span></a></li><li class="navSection mobile-only" aria-haspopup="false"><a href="/newsletter/" target="_self" class="navLink"><span>Newsletter</span></a></li><li class="navSection mobile-only" aria-haspopup="false"><a href="" class="navLink js-open-rucksack"><span>Favoriten</span></a></li></ul></div> <div class="dropdownRoot"><div class="dropdownBackground"></div><div class="dropdownContainer"><div class="dropdownSection" data-dropdown="sub3"><div class="dropdownContent"><ul><li><a href="/wanderungen-ausfluege/filter/wandern/#filter=182" target="_self"><span class="navLinkSub">Wandern</span><span class="categories"><i class="icon-wandern"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/natur-erleben/#filter=192" target="_self"><span class="navLinkSub">Natur erleben</span><span class="categories"><i class="icon-natur"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/geniessen/#filter=207" target="_self"><span class="navLinkSub">Geniessen</span><span class="categories"><i class="icon-geniessen"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/kultur-erleben/#filter=199" target="_self"><span class="navLinkSub">Kultur erleben</span><span class="categories"><i class="icon-kultur"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/sport-treiben/#filter=216" target="_self"><span class="navLinkSub">Sport treiben</span><span class="categories"><i class="icon-sport"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/feuerstellen-finden/#filter=223" target="_self"><span class="navLinkSub">Feuerstellen finden</span><span class="categories"><i class="icon-feuer"></i></span></a></li><li><a href="/wanderungen-ausfluege/filter/highlights-der-redaktion/#filter=200" target="_self"><span class="navLinkSub">Highlights der Redaktion</span><span class="categories"><i class="icon-inspiration"></i></span></a></li></ul></div></div><div class="dropdownSection" data-dropdown="sub6"><div class="dropdownContent"><ul><li><a href="/reisen/reisereportagen/" target="_self"><span class="navLinkSub">Reisereportagen</span></a></li><li><a href="/reisen/leserreisen/" target="_self"><span class="navLinkSub">Leserreisen</span></a></li></ul></div></div><div class="dropdownSection" data-dropdown="sub4"><div class="dropdownContent"><ul><li><a href="/kochen-backen/filter/kochen/#filter=262" target="_self"><span class="navLinkSub">Kochen</span><span class="categories"><i class="icon-kochen"></i></span></a></li><li><a href="/kochen-backen/filter/backen/#filter=277" target="_self"><span class="navLinkSub">Backen</span><span class="categories"><i class="icon-backen"></i></span></a></li><li><a href="/kochen-backen/filter/highlights-der-redaktion-1/#filter=304" target="_self"><span class="navLinkSub">Highlights der Redaktion</span><span class="categories"><i class="icon-inspiration"></i></span></a></li></ul></div></div><div class="dropdownSection" data-dropdown="sub1277"><div class="dropdownContent"><ul></ul></div></div><div class="dropdownSection" data-dropdown="sub7"><div class="dropdownContent"><ul><li><a href="/angebote/leserangebote/" target="_self"><span class="navLinkSub">Leserangebote</span></a></li><li><a href="/angebote/nationaler-wandertag/" target="_self"><span class="navLinkSub">Nationaler Wandertag</span></a></li><li><a href="/angebote/klapperlapapp/" target="_self"><span class="navLinkSub">Klapperlapapp</span></a></li><li><a href="/angebote/sternenwoche/" target="_self"><span class="navLinkSub">Sternenwoche</span></a></li><li><a href="/angebote/kreativ-anleitungen/" target="_self"><span class="navLinkSub">Kreativ-Anleitungen</span></a></li></ul></div></div><div class="dropdownSection" data-dropdown="sub8"><div class="dropdownContent"><ul><li><a href="/live-tv/live-aus-dem-bartgeiergehege/" target="_self"><span class="navLinkSub">Live aus dem Bartgeiergehege</span></a></li><li><a href="/live-tv/bernhardiner/" target="_self"><span class="navLinkSub">Live bei den Bernhardinern</span></a></li></ul></div></div></div></div> </nav> </header> <div class="content"> <main> <div class="breadcrumbRoot"><ul class="breadcrumb"><li><a href="/" target="_self">Home</a></li><li><a href="/wanderungen-ausfluege/" target="_self">Wanderungen & Ausflüge</a></li><li><a href="/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/" target="_self">Lässige und witzige Osterausflüge</a></li></ul></div> <header class="headerContent"> <div class="headerContent-hero"> <div class="hero-back"> <picture> <source media="(max-width: 724px)" srcset="/fileadmin/_processed_/9/f/csm_Ostern_Rigi_e5deecdf2f.jpg"> <source media="(max-width: 460px)" srcset="/fileadmin/_processed_/9/f/csm_Ostern_Rigi_75a5372229.jpg"> <img class="" src="/fileadmin/_processed_/9/f/csm_Ostern_Rigi_9c567b0b5c.jpg" alt="" title=""/> </picture> </div> </div> </header> <article class="articleRoot"> <div class="articleTitle"> <h1>Lässige und witzige Osterausflüge</h1> </div> <div class="articleBody"> <div class="articleOptionsRoot"> <a class="articleOption js-add-to-rucksack" href="#" data-tooltip="Als Favorit speichern"> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 23"> <path d="M19.18 21.7c.15-.14.15-.37.15-.6l-1.82-6.85 5.55-4.5c.23-.22.3-.53.23-.76-.07-.3-.38-.45-.68-.53l-7.16-.38-2.59-6.62c-.07-.3-.38-.46-.68-.46-.3 0-.61.15-.69.46L8.9 8.08l-7.15.38c-.3 0-.54.23-.69.53-.15.3 0 .61.23.77l5.56 4.49-1.83 6.85c-.08.3 0 .6.3.76.23.15.61.15.84 0l6.02-3.8 6.01 3.8c.15.15.3.15.46.15.23 0 .45-.15.53-.3z"/> </svg> </span> </a> <a class="articleOption" href="http://www.facebook.com/sharer.php?u=https://www.schweizerfamilie.ch/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/?utm_source=20min&amp;utm_medium=storylink&amp;utm_campaign=storyreferral" target="_blank" data-tooltip="Bei Facebook teilen"> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <path d="M19,4c0.8,0,1.5,0,2.9,0.6l-0.5,2.7C20.9,7.1,20.5,7,20,7c-1.5,0-2,1.6-2,3v1h1h2c0,0,0,0,0,0c0,0,0,0,0,0l0,3c0,0,0,0,0,0 h-2h-1v1v12c0,0,0,0,0,0l-4,0c0,0,0,0,0,0V15v-1h-1h-2c0,0,0,0,0,0c0,0,0,0,0,0v-3c0,0,0,0,0,0h2h1v-1C14,6,15.7,4,19,4 M19,3 c-1,0-6,0-6,7c-1,0-2,0-2,0s-1,0-1,1s0,3,0,3s0,1,1,1s2,0,2,0s0,11,0,12s1,1,1,1h4c0,0,1,0,1-1s0-12,0-12s1,0,2,0s1-1,1-1v-3 c0,0,0-1-1-1s-2,0-2,0s0-2,1-2s2,1,2,1l1-5C21,3,20,3,19,3L19,3z"></path> </svg> </span></a> <a class="articleOption show-only-mobile" href="whatsapp://send?text=https://www.schweizerfamilie.ch/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/?utm_source=20min&amp;utm_medium=storylink&amp;utm_campaign=storyreferral" data-action="share/whatsapp/share" data-tooltip="Bei WhatsApp teilen"> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <path d="M16,5c6.1,0,11,4.9,11,11s-4.9,11-11,11c-2.2,0-4.2-0.6-5.9-1.7L5,27l1.7-5.1C5.6,20.2,5,18.2,5,16C5,9.9,9.9,5,16,5 M16,4 C9.4,4,4,9.4,4,16c0,2.1,0.6,4.2,1.6,6l-1.6,4.7c-0.1,0.4,0,0.8,0.2,1C4.5,27.9,4.7,28,5,28c0.1,0,0.2,0,0.3-0.1l4.7-1.6 c1.8,1.1,3.9,1.6,6,1.6c6.6,0,12-5.4,12-12S22.6,4,16,4L16,4z"></path> <path d="M12,10l2,2l-1,2c0,0,0,1,2,3s3,2,3,2l2-1l2,2c0,0-0.6,0.6-1.6,1.6c-0.3,0.3-0.8,0.4-1.3,0.4c-1.3,0-3-0.7-3.7-1.4 c-1-1-3-3-4-3.9c-1-1-2-4.1-1-5.1S12,10,12,10 M12,9C12,9,12,9,12,9c-0.3,0-0.5,0.1-0.7,0.3c0,0-0.6,0.6-1.6,1.6 c-1.5,1.5-0.3,5.2,1,6.5c0.5,0.5,1.3,1.2,2,2c0.8,0.7,1.5,1.5,2,2c0.9,0.9,2.9,1.7,4.4,1.7c0.9,0,1.5-0.2,2-0.7c1-1,1.6-1.6,1.6-1.6 c0.4-0.4,0.4-1,0-1.4l-2-2C20.5,17.1,20.3,17,20,17c-0.2,0-0.3,0-0.4,0.1l-1.7,0.8c-0.3-0.1-1.1-0.5-2.2-1.6s-1.5-1.9-1.6-2.2 l0.8-1.7c0.2-0.4,0.1-0.8-0.2-1.2l-2-2C12.5,9.1,12.3,9,12,9L12,9z"></path> </svg> </span></a> <a class="articleOption" href="mailto:?subject=schweizerfamilie.ch – folgender Artikel wird Ihnen empfohlen&body=https://www.schweizerfamilie.ch/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/?utm_source=20min&amp;utm_medium=storylink&amp;utm_campaign=storyreferral" data-tooltip="Per Mail senden"> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <path d="M25,7C23,7,9,7,7,7s-3,1-3,3s0,10,0,12s1,3,3,3s16,0,18,0s3-1,3-3s0-10,0-12S27,7,25,7z M7,8h18c1.3,0,1.8,0.4,2,1.5 L18.7,15l-0.9,0.6L16,16.8l-1.8-1.2L13.3,15L5,9.5C5.2,8.4,5.7,8,7,8z M5,10.7c2,1.3,5.1,3.4,7.5,5c-2.3,1.7-5.2,3.9-7.5,5.6V10.7z M25,24H7c-1.3,0-1.9-0.4-2-1.5l8.3-6.2c1.5,1,2.6,1.8,2.6,1.8s1.1-0.7,2.6-1.8l8.3,6.2C26.9,23.6,26.3,24,25,24z M27,21.2 c-2.2-1.7-5.2-3.9-7.5-5.6c2.4-1.6,5.5-3.7,7.5-5V21.2z"></path> </svg> </span></a> <a href="javascript:window.print();" class="articleOption" data-tooltip="Seite drucken"> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <circle cx="24" cy="14" r="1"></circle> <path d="M25,10h-2V5V4h-1H10H9v1v5H7c-1.5,0-3,1.5-3,3v8c0,1.5,1.5,3,3,3h3v2c0,0.6,0.4,1,1,1h10c0.6,0,1-0.4,1-1v-2h3 c1.5,0,3-1.5,3-3v-8C28,11.5,26.5,10,25,10z M10,5h12v5H10V5z M21,26H11v-2v-1v-2h10v2v1V26z M27,21c0,1-1,2-2,2 c-0.2,0-1.4,0-3,0v-2h1v-1h-2H11H9v1h1v2c-1.6,0-2.8,0-3,0c-1,0-2-1-2-2s0-7,0-8s1-2,2-2c0.2,0,0.9,0,2,0h1h12h1c1.1,0,1.8,0,2,0 c1,0,2,1,2,2S27,20,27,21z"></path> <rect x="12" y="23" width="8" height="1"></rect> </svg> </span></a> </div> <section class="articleBodySection articleBody-intro"><p>Was machen wir an Ostern? Vier Tage frei und nebst der Eiersuche zu Hause noch keine Pläne? Hier finden Sie eine Auswahl an tollen Veranstaltungen in der ganzen Schweiz.</p></section> <div class="articleBodySection articleMeta"> <div class="articleCreditRoot"> <div class="articleCreditWrapper"> <div class="articleCredit-text"> Text: SF Online / Sschweiz Tourismus<br />Fotos: Schweiz Tourismus, Bern Tourismus, LAAX / nordlichtphoto.com </div> </div> </div> </div> </div> </article> <section class="teaserSection teaserSection-experience"> <h2 class="h1"><span>Unsere Empfehlungen</span></h2> <div class="container-lg"> <div class="teaserWrapper" data-columns=""> <div data-uid="6130" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/zuerich-zwaenzgerle-am-ostermontag/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Hand hält ein Ei mit Zwänzger drin" alt="Hand hält ein Ei mit Zwänzger drin" width="720" height="405" src="/fileadmin/_processed_/e/5/csm_Ostern_Zuerich_d9a334d84a.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Zürich: «Zwänzgerle» am Ostermontag</h5> </div> <p> Immer am Ostermontag versammeln sich Kinder und Erwachsene am... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Städte</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6136" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/rigi-lu-ostereiersuche-mit-wettbewerb/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img width="720" height="405" src="/fileadmin/_processed_/9/f/csm_Ostern_Rigi_7eaca670ff.jpg" title="" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Rigi (LU): Ostereiersuche mit Wettbewerb</h5> </div> <p> Über 400 Eier sind am Ostersonntag auf der Rigi versteckt und... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Gärten, Parks &amp; Wälder</span> <span><i class="icon-natur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6133" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/uster-zh-blaueierschwimmen-am-ostermontag/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Junge hält zwei blaue Eier in die Kamera" alt="Junge hält zwei blaue Eier in die Kamera" width="720" height="405" src="/fileadmin/_processed_/d/2/csm_Ostern_Uster_fa030f295e.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Uster (ZH): Blaueierschwimmen am Ostermontag</h5> </div> <p> Das Blaueierschwimmen in Uster zieht jedes Jahr viele Teilnehmer... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Wassersport</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6128" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/lugano-ti-das-kunterbunte-osterfest-in-der-stadt/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Frau in Hasenkostum verteilt Geschenke an Kinder" alt="Frau in Hasenkostum verteilt Geschenke an Kinder" width="720" height="405" src="/fileadmin/_processed_/7/6/csm_Ostern_Lugano_f0fbea376f.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Lugano (TI): Das kunterbunte Osterfest in der Stadt</h5> </div> <p> Unter dem Motto «Pasqua in Città» (Ostern in der Stadt) finden... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Städte</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6134" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/alp-nagens-gr-schnulz-im-sulz-am-ostersamstag/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Menschenmenge auf einer Skipiste vor Bühne" alt="Menschenmenge auf einer Skipiste vor Bühne" width="720" height="405" src="/fileadmin/_processed_/d/c/csm_Ostern_Alp_Nagens_35d754deaf.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Alp Nagens (GR): Schnulz im Sulz am Ostersamstag</h5> </div> <p> Schnulz im Sulz, der Event auf der Alp Nagens, ist ein absolutes... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Restaurants</span> <span><i class="icon-geniessen"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6140" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/bern-eiertuetschete-auf-dem-kornhausplatz/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Kind und Mann halten sie ein Ei entgegen" alt="Kind und Mann halten sie ein Ei entgegen" width="720" height="405" src="/fileadmin/_processed_/1/b/csm_Ostern_Bern_5729282ac4.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Bern: «Eiertütschete» auf dem Kornhausplatz</h5> </div> <p> Jeweils am Ostersonntag ab 10 Uhr findet die «Eiertütschete» auf... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Städte</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6137" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/veytaux-vd-an-ostern-im-schloss-chillon-den-garten-gestalten/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Zwei verkleidete Osterhasten bei einem Baum mit Eiern" alt="Zwei verkleidete Osterhasten bei einem Baum mit Eiern" width="720" height="405" src="/fileadmin/_processed_/b/d/csm_Ostern_Pakochato_74ea69aaff.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Veytaux (VD): An Ostern im Schloss Chillon den Garten gestalten</h5> </div> <p> Ein Baum und viele bunte Eier, das ist Pâkotchâto! Nach einem... </p> </div> </div> </div> </a> </div> <div data-uid="6135" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/morges-vd-ostern-feiern-am-tulpenfest/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Frau auf einer Wiese riecht an Tulpen" alt="Frau auf einer Wiese riecht an Tulpen" width="720" height="405" src="/fileadmin/_processed_/4/c/csm_Ostern_Morges_7b8931cfa9.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Morges (VD): Ostern feiern am Tulpenfest</h5> </div> <p> Es ist ein idealer Osterausflug: Jeden Frühling findet in... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Gärten, Parks &amp; Wälder</span> <span><i class="icon-natur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6142" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/grindelwald-be-easter-surf-days-beim-snowpark/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Skifahrer fährt über ein riesiges Osterei" alt="Skifahrer fährt über ein riesiges Osterei" width="720" height="405" src="/fileadmin/_processed_/8/0/csm_Ostern_Grindelwald_6e84dfe128.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Grindelwald (BE): Easter Surf Days beim Snowpark</h5> </div> <p> Noch einmal richtig Action auf der Piste gibts in Grindelwald an... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Ski &amp; Schneesport</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6138" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/soerenberg-lu-ostereier-suchen-auf-der-skipiste/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Skipiste mit Pistenrestaurant und Gondelstation" alt="Skipiste mit Pistenrestaurant und Gondelstation" width="720" height="405" src="/fileadmin/_processed_/d/e/csm_Ostern_Soerenberg_3592be4cf6.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Sörenberg (LU): Ostereier suchen auf der Skipiste</h5> </div> <p> Am Ostersonntag findet im Skigebiet Sörenberg eine... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Ski &amp; Schneesport</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6139" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/bremgarten-ag-der-traditionelle-ostermarkt/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Zwei Kinder in einem Wagen einer Autoscooter-Anlage" alt="Zwei Kinder in einem Wagen einer Autoscooter-Anlage" width="720" height="405" src="/fileadmin/_processed_/0/e/csm_Ostern_Bremgarten_8950702cb4.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Bremgarten (AG): Der traditionelle Ostermarkt</h5> </div> <p> Es ist ein Klassiker, der Markt in Bremgarten am Ostermontag und... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Städte</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="6141" class="teaser teaser-switch-order"> <a href="/wanderungen-ausfluege/weekendtipp/st-moritz-gr-corvatsch-osterkracher/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Mann fährt Skipiste herunter" alt="Mann fährt Skipiste herunter" width="720" height="405" src="/fileadmin/_processed_/1/d/csm_Ostern_Corvatsch_f75f8cbbb3.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>St. Moritz (GR): Corvatsch Osterkracher</h5> </div> <p> Hier ist garantiert für jedermann etwas dabei: Beim Osterkracher... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Ski &amp; Schneesport</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> </div> </div> </section> <section class="teaserSection teaserSection-related has-map"> <h2 class="h1"> <span> Entdecken Sie ausserdem </span> </h2> <div class="container-lg"> <div class="teaserWrapper" data-columns="2"> <div data-uid="5783" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/stille-orte-das-idyllische-seebachtal/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Ein See und rund herum Schilf." alt="Ein See und rund herum Schilf." width="480" height="270" src="/fileadmin/_processed_/e/8/csm_1622_Stiller-Ort_-im-Seebachtal-TG-1_e6ddea8801.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Stille Orte: Das idyllische Seebachtal</h5> </div> <p> Im thurgauischen Seebachtal zeigt sich der Frühling von seiner... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Natur erleben</span> <span><i class="icon-natur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5444" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/bern-creaviva-fuer-grosse-und-kleine-abenteurer/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Eine Mädchen und Junge malen konzentriert." alt="Eine Mädchen und Junge malen konzentriert." width="480" height="270" src="/fileadmin/_processed_/8/0/csm_1616_20_Indoorparks_und_Erlebniswelten_Creaviva_cadd921826.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Bern: Creaviva für grosse und kleine Abenteurer</h5> </div> <p> Das Creaviva in Bern bietet für Kinder ab 4 Jahren und alle... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Ausstellungen &amp; Museen</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5437" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/aarau-ag-rolling-rock-skate-sportcenter/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Eine Gruppe Kinder posiert mit ihren Skateboards vor dem Sportcenter." alt="Eine Gruppe Kinder posiert mit ihren Skateboards vor dem Sportcenter." width="480" height="270" src="/fileadmin/_processed_/a/5/csm_1616_20__Indoorparks_und_Erlebniswelten_Rolling_Park_ada82c0802.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Aarau (AG): Rolling Rock Skate- &amp; Sportcenter</h5> </div> <p> Im Rolling Rock Skate- & Sportcenter findet sich eine Menge an... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Indoor</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5435" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/waedenswil-zh-fun-im-gueeterschuppe/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Eine Halfpipe im Güeterschuppe in Wädenswil" alt="Eine Halfpipe im Güeterschuppe in Wädenswil" width="480" height="270" src="/fileadmin/_processed_/8/5/csm_1616_20__Indoorparks_und_Erlebniswelten_Gueterschuppe_b2412cbfa4.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Wädenswil (ZH): Fun im Güeterschuppe</h5> </div> <p> Im Güeterschuppe können es die Kids auf der Funbox und der... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Indoor</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5434" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/meiringen-be-dedicated-skatepark-haslital/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Skater in einer Halfpipe." alt="Skater in einer Halfpipe." width="480" height="270" src="/fileadmin/_processed_/f/1/csm_1616_20__Indoorparks_und_Erlebniswelten_Skatepark_Haslital_57ba15a4fc.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Meiringen (BE): Dedicated Skatepark Haslital</h5> </div> <p> In der Szene gilt er als eine der besten Skate-Anlagen unter... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Indoor</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5431" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/hergiswil-nw-das-einzige-glas-labyrinth-der-schweiz/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Ein Labyrinth komplett aus Glas. " alt="Ein Labyrinth komplett aus Glas. " width="480" height="270" src="/fileadmin/_processed_/1/b/csm_1616_20-_Indoorparks_und_Erlebniswelten_Glaslabyrinth_Hergiswil_2c55e2933b.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Hergiswil (NW): Das einzige Glas-Labyrinth der Schweiz</h5> </div> <p> Am Vierwaldstättersee lässt sich das einzige Glas-Labyrinth der... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Ausstellungen &amp; Museen</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5426" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/basel-kletterhalle-7-mit-400-verschiedenen-routen/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Sicht durch die Kletterhalle K7 mit ihren 120 Routen." alt="Sicht durch die Kletterhalle K7 mit ihren 120 Routen." width="480" height="270" src="/fileadmin/_processed_/d/c/csm_1616_20__Indoorparks_und_Erlebniswelten_K7_cccc46db05.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Basel: Kletterhalle 7 mit 400 verschiedenen Routen</h5> </div> <p> Mit über 400 verschiedenen Routen lässt die Kletterhalle 7 in... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Indoor</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5425" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/chur-gr-kletterzentrum-ap-n-daun/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Roof-Boulder" alt="Eine Klettern steht auf einem künstlichen Kletterfelsen und triumphiert. " width="480" height="270" src="/fileadmin/_processed_/c/d/csm_1616_20__Indoorparks_und_Erlebniswelten_Kletterzentrum_Ap_n_Daun_01f8425c56.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Chur (GR): Kletterzentrum Ap ’n Daun</h5> </div> <p> Mit 2000 m² Kletterrouten, Boulder-Bereich und Aussenanlage... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Indoor</span> <span><i class="icon-sport"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5600" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/flohmarkt-bern/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Blick auf Bern" alt="Blick auf Bern" width="480" height="270" src="/fileadmin/_processed_/8/6/csm_SF1416_fuenf-Flohmaerkte_Bern_8f8ceaf8cb.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Flohmarkt – Bern</h5> </div> <p> Das Flohmarktparadies in der Berner Reithalle öffnet... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Städte</span> <span><i class="icon-kultur"></i></span> </div> </div> </div> </div> </a> </div> <div data-uid="5604" class="teaser teaser-standard"> <a href="/wanderungen-ausfluege/weekendtipp/habkern-be-im-berner-oberland-ueber-der-nebelgrenze/"> <div class="wrapper"> <div class="img"> <div class="ani"> <img title="Ein verschneiter Weg und Hügel, im Hintergrund der Wald und strahlend blauer Himmel." alt="Ein verschneiter Weg und Hügel, im Hintergrund der Wald und strahlend blauer Himmel." width="480" height="270" src="/fileadmin/_processed_/b/7/csm_SF1706_widmerwandert_habkern_piste2_a7c9c35b76.jpg" /> </div> </div> <div class="body"> <div class="text"> <div class="title"> <h5>Habkern (BE): Im Berner Oberland über der Nebelgrenze</h5> </div> <p> Unser Wanderer geniesst im Bernischen eine Tour an der Sonne und... </p> </div> <div class="meta"> <div class="metaCategory"> <span>Widmer wandert</span> <span><i class="icon-wandern"></i></span> </div> </div> </div> </div> </a> </div> </div> <div class="mapSection"> <div id="map" data-action="/wanderungen-ausfluege/laessige-und-witzige-osterausfluege/?type=12341235&amp;tx_dreipcsfactivities_activities%5Bsettings%5D%5BteaserActivities%5D=6130%2C6136%2C6133%2C6128%2C6134%2C6140%2C6137%2C6135%2C6142%2C6138%2C6139%2C6141&amp;tx_dreipcsfactivities_activities%5Bsettings%5D%5BrelatedPids%5D=&amp;tx_dreipcsfactivities_activities%5Bsettings%5D%5BrelatedDate%5D=0&amp;tx_dreipcsfactivities_activities%5Bsettings%5D%5BdetailPage%5D=9&amp;tx_dreipcsfactivities_activities%5Bsettings%5D%5BrelatedCategories%5D=241%2C222%2C220&amp;cHash=3e28d421312ab5c45cdae7cbf48b6f7b"></div> </div> </div> </section> </section> </main> </div> <div class="advert" id="outside-right"></div> <div class="advert" id="inside-full-top" data-move></div> <div class="advert" id="inside-full-pos1" data-move></div> <div class="advert" id="inside-full-pos2" data-move></div> <div class="advert" id="content-ad" data-move></div> <div class="advert" id="inside-full-footer"></div> <footer> <div class="footerRoot container-sm"> <div class="footerSection links"> <ul><li><a href="https://abo.schweizerfamilie.ch/" target="_blank">Aboservice</a></li><li><a href="http://www.tamedia.ch/de/marken/details/schweizer-familie/tab/mediadaten" target="_blank">Media</a></li><li><a href="/impressum/" target="_self">Impressum</a></li></ul><ul><li><a href="/schweizer-familie/" target="_self">Schweizer Familie</a></li><li><a href="/kontakt/" target="_self">Kontakt</a></li><li><a href="https://abo.schweizerfamilie.ch/tamstorefront/terms/register" target="_blank">AGB und Datenschutz</a></li></ul> </div> <div class="footerSection social"> <ul> <li> <a href="https://www.facebook.com/schweizerfamilie/" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm0 58C14.6 58 2 45.4 2 30S14.6 2 30 2s28 12.6 28 28-12.6 28-28 28z"/><path d="M34.5 13.5c1.2 0 2.2 0 4.4.9l-.8 4c-.7-.3-1.3-.4-2.1-.4-2.2 0-3 2.4-3 4.5V24h4.5v4.5H33V48h-6V28.5h-4.5V24H27v-1.5c0-6 2.6-9 7.5-9zm0-1.5c-1.5 0-9 0-9 10.5h-3S21 22.5 21 24v4.5s0 1.5 1.5 1.5h3v18c0 1.5 1.5 1.5 1.5 1.5h6s1.5 0 1.5-1.5V30h3c1.5 0 1.5-1.5 1.5-1.5V24s0-1.5-1.5-1.5h-3s0-3 1.5-3 3 1.5 3 1.5l1.5-7.5c-3-1.5-4.5-1.5-6-1.5z"/></svg> </a> </li> <li> <a href="javascript:linkTo_UnCryptMailto('ocknvq,qpnkpgBuejygkbgthcoknkg0ej');"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm0 58C14.6 58 2 45.4 2 30S14.6 2 30 2s28 12.6 28 28-12.6 28-28 28z"/><path d="M43.5 16.5h-27c-3 0-4.5 1.5-4.5 4.5v18c0 3 1.5 4.5 4.5 4.5h27c3 0 4.5-1.5 4.5-4.5V21c0-3-1.5-4.5-4.5-4.5zm-27 1.5h27c2 0 2.7.6 3 2.2L34 28.5l-1.3.9-2.7 1.8-2.7-1.8-1.3-.9-12.5-8.3c.3-1.6 1.1-2.2 3-2.2zm-3 4l11.2 7.5c-3.4 2.6-7.8 5.9-11.2 8.4V22zm30 20h-27c-1.9 0-2.8-.6-3-2.2L26 30.4c2.2 1.5 3.9 2.7 3.9 2.7s1.6-1 3.9-2.7l12.5 9.3c0 1.7-.8 2.3-2.8 2.3zm3-4.2c-3.3-2.5-7.8-5.8-11.2-8.4l11.2-7.5v15.9z"/></svg> </a> </li> </ul> </div> </div> </footer> </div> <div class="rucksack"> <div class="rucksackRoot"> <div class="rucksackSection"> <div class="rucksack-header"> <div class="inner"> <div class="wrapper"> <div class="js-count"><span></span></div> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="svg-bag-oval" d="M22.5 45a22.5 22.5 0 1 0 0-45 22.5 22.5 0 0 0 0 45z"/> <path id="svg-bag" d="M31 34.05c.18-.18.18-.46.18-.74l-2.21-8.29 6.72-5.43c.28-.28.37-.64.28-.92-.1-.37-.47-.55-.83-.64l-8.66-.47-3.13-8c-.1-.38-.46-.56-.83-.56-.37 0-.74.18-.83.55l-3.13 8.01-8.66.47c-.37 0-.64.27-.83.64-.18.37 0 .74.28.92l6.72 5.43-2.2 8.3c-.1.36 0 .73.36.91a1 1 0 0 0 1.01 0l7.28-4.6 7.28 4.6c.18.19.36.19.55.19.27 0 .55-.19.64-.37z"/> </svg> </div> <span class="h1">Meine Favoriten</span> </div> <div class="js-close-rucksack"> <svg viewBox="0 0 16 16"> <g stroke-width="2" transform="translate(1 1)"> <path d="M0 14L14 0"></path><path d="M14 14L0 0"></path> </g> </svg> </div> </div> </div> <div class="rucksackSection"> <div class="rucksack-list"></div> </div> </div> </div> <!--TYPO3SEARCH_end--><script type="text/javascript">
            var szmvars="chfamili//CP//home";
            if (document.body.clientWidth <= 1024) {
                var szmopt={mobile:true};
            }
        </script><script src="https://chfamili-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript"></script><script language="JavaScript" type="text/javascript">
            if(document.body.clientWidth > 1024){
                var NETMX="https://chfamili-ssl.wemfbox.ch/cgi-bin/ivw/CP/home";
            }else{
                var NETMX="https://chfamili-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobilesite/home";
            }
            document.write("<img style=\"position: absolute\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        </script><noscript> <img style="position: absolute" src="https://chfamili-ssl.wemfbox.ch/cgi-bin/ivw/CP/noJS" width="1" height="1" alt="" /> </noscript> <script src="https://maps.google.com/maps/api/js?key=AIzaSyBzQe112j3e41aPQwo0cgrM-syyGj3BqKA" type="text/javascript"></script><script src="/typo3temp/compressor/bundle-69f9ceced0b07a6faa4b6d601ad2cb5a.js.gzip?1519292897" type="text/javascript"></script><script src="/typo3temp/compressor/merged-cb24fab786618ff426f5aa8856a3fbad-e34b664f7997a5efea06c2028839140e.js.gzip?1495627588" type="text/javascript"></script><script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,-2);
		}


/*]]>*/
</script></body> </html>